Обновление 0.2.3

24 Февраля 2016

В обновлении добавились:

Минимальная необходимая версия OS X теперь 10.9.

Исправления

24 Февраля 2016